<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7]> <html class="ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 oldie"> <![endif]-->
<!--[if gt IE 8]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" class="">
<!--<![endif]-->
<head>
<meta name="verify-v1" content="AFh/5pbrODFth1U5dKZF+YIXLki6hVnFrEAy5yQySxY=">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<title>Savet | Today on Hackster: 14 new projects for Arduino, Amazon Web Services, Drones, and more | Kompjuter biblioteka</title>
<meta name="description" content="" />
<meta name="keywords" content="savet, kompjuter, biblioteka" />
<link href="boilerplate.css" rel="stylesheet" type="text/css" />
<link href="kombib-stilovi.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" type="image/x-icon" href="http://www.kombib.rs/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="Vesti Kompjuter biblioteke" href="http://www.kombib.rs/saveti.xml">
<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script async src="respond.min.js"></script>
<script type="text/javascript">
  window.___gcfg = {lang: 'sr'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<script async type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script async type="text/javascript">
var pageTracker = _gat._getTracker("UA-1748761-2");
pageTracker._initData();
pageTracker._trackPageview();
</script>  <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '171860257087870');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=171860257087870&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</head>
<body>
<div class="gridContainer clearfix">
<body>
<header id="header" class="fluid"><div id="logo" class="fluid"><a href="http://www.kombib.rs"><img src="http://www.kombib.rs/slike-resp-dizajn/logotip.png"  alt="Kompjuter biblioteka" border="0" title="Kompjuter biblioteka"/></a></div>
  <div id="veze_tab" class="fluid"><a href="http://www.kombib.rs/sve-veze.html"><img src="http://www.kombib.rs/slike-resp-dizajn/meni.gif" alt="Sve veze" border="0" /></a> <a href="http://www.kombib.rs/korpa.php"><img src="http://www.kombib.rs/slike-resp-dizajn/korpa.png" alt="Korpa" border="0" /></a></a><a href="http://www.kombib.rs/pretraga.php"><img src="http://www.kombib.rs/slike-resp-dizajn/lupa.gif" alt="Pretraživanje" border="0"></a></div>
  <div align="center" class="veze_mob"><a href="http://www.kombib.rs/pretraga.php"><img src="http://www.kombib.rs/slike-resp-dizajn/lupa.gif" alt="Pretraživanje" border="0"></a><a href="http://www.kombib.rs/korpa.php"><img src="http://www.kombib.rs/slike-resp-dizajn/korpa.png" alt="Korpa" title="Korpa" border="0" /></a> <a href="http://www.kombib.rs/sve-veze.html"><img src="http://www.kombib.rs/slike-resp-dizajn/meni.gif" alt="Sve veze" border="0" /></a></div>
  <div id="veze_desno" class="fluid"><p class="veze_korpa"><a href="http://www.kombib.rs/korpa.php">Pogledajte korpu</a> | <a href="http://www.kombib.rs/korpa.php">Knjiga u korpi: 0</a> | <a href="http://www.kombib.rs/korpa.php">Pošaljite narudžbinu</a></p>
</div><div id="veze_ispod_logotipa" class="fluid"><ul id="ul_gornje_veze" class="fluid fluidList">
<li class="fluid li_gornje_veze"><a href="http://www.kombib.rs">Početna</a></li>
<li class="fluid li_gornje_veze"><a href="http://knjige.kombib.rs/20_najnovijih_knjiga.html">Najnovije</a></li>
<li class="fluid li_gornje_veze"><a href="http://knjige.kombib.rs/najtrazenije_knjige.html">Najtraženije</a></li>
<li class="fluid li_gornje_veze"><a href="http://knjige.kombib.rs/kompleti_knjiga.html">Kompleti</a></li>
<li class="fluid li_gornje_veze"><a href="http://knjige.kombib.rs/popust-1">Ekstra popust</a></li>
<li class="fluid li_gornje_veze"><a href="http://knjige.kombib.rs/knjige-u-elektronskoj-formi-1">E-izdanja</a></li>
<li class="fluid li_gornje_veze"><a href="http://knjige.kombib.rs/cenovnik.php">Cenovnik</a></li>
<li class="fluid li_gornje_veze"><a href="http://knjige.kombib.rs/knjige_u_pripremi.html">U pripremi</a></li> 
</ul>
</div></header>
<!-- SREDINA - SADRŽAJ STRANE -->
<div id="sredina" class="fluid">

<!-- LEVI STUBAC-->
<div id="levi_stubac" class="fluid">
 <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-14-1">Access</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-103-1">Alternativna učenja</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-126-1">Android</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-28-1">Animacija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-105-1">Antropologija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-37-1">Apple - MAC OS X</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-78-1">Arheologija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-79-1">Arhitektura</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-158-1">Astrologija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-67-1">Astronomija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-41-1">Audio kursevi + knjige</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-26-1">Audio, Multimedia, Video</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-74-1">Autobiografija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-22-1">AutoCad, ArchiCAD, SolidWorks, Catia, Pro/Engineer</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-154-1">Automobili</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-100-1">Bajke</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-2-1">Baze podataka</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-98-1">Biografija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-167-1">Biološke nauke</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-142-1">Botanika</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-15-1">C++ Visual C++ C#</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-170-1">Cloud</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-135-1">CSS</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-65-1">Dečije knjige</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-17-1">Delphi</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-31-1">Digitalna fotografija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-113-1">Dizajn</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-171-1">Django</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-145-1">Domaće pripovetke</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-62-1">Domaći roman</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-71-1">Drama</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-132-1">E-knjiga</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-168-1">E-komerc</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-36-1">ECDL </a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-40-1">Ekologija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-80-1">Ekonomija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-107-1">Elektrotehnika</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-81-1">Enciklopedija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-73-1">Esejistika</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-120-1">Etika</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-49-1">Fantastika</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-50-1">Film</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-82-1">Filologija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-84-1">Filozofija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-109-1">Fizika</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-85-1">Fotografija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-66-1">Geografija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-140-1">Geologija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-138-1">GOOGLE</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-21-1">Grafika, Dizajn, Štampa</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-53-1">Građevinarstvo</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-9-1">Hardver</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-108-1">Hemija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-110-1">Hidrotehnika</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-93-1">Hobi</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-69-1">Horor</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-147-1">Humor</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-6-1">Internet</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-160-1">Intervju</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-45-1">Istorija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-101-1">Istorija i teorija književnosti</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-173-1">Istorija umetnosti</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-68-1">Istorijski roman</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-18-1">Java, JavaScript, JScript, Perl</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-139-1">Joomla</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-136-1">jQuery</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-7-1">Knjiga posle posla - Beletristika i ostala izdanja</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-122-1">Knjižare i naše knjige</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-99-1">Književna kritika</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-46-1">Kuvari, hrana i piće</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-111-1">Leksikografija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-83-1">Lingvistika</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-70-1">Ljubavni roman</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-137-1">logo</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-159-1">Magija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-102-1">Marketing</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-169-1">Mašinsko učenje</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-106-1">Mašinstvo</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-48-1">Matematika</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-86-1">Medicina</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-97-1">Memoari</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-104-1">Menadžment</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-33-1">Modeliranje podataka</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-125-1">Monografija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-11-1">Mreže</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-23-1">MS Office</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-55-1">Muzika</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-47-1">Nagrađivanje knjige</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-96-1">Naučna fantastika</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-20-1">Obrada teksta</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-130-1">OFFICE 2013</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-38-1">OpenOffice.org</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-4-1">Operativni sistemi</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-12-1">Oracle</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-149-1">Organizacione nauke</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-117-1">Pedagogija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-155-1">PHP I MYSQL</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-56-1">Pisci u medijima</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-157-1">Ples</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-76-1">Poezija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-52-1">Politika</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-152-1">Poljoprivreda</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-151-1">Popularna medicina</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-114-1">Popularna nauka</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-64-1">Popularna psihologija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-34-1">Posao</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-58-1">Pozorište</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-156-1">Pravo</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-87-1">Pravoslavlje</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-141-1">Primenjene nauke</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-77-1">Pripovetke</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-88-1">Prirodne nauke</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-112-1">Priručnik</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-32-1">Programiranje</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-89-1">Psihologija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-153-1">Publicistika</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-90-1">Putopis</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-165-1">Python programiranje</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-161-1">Raspberry PI</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-24-1">Rečnici</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-91-1">Religija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-172-1">Robotika</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-75-1">Roman</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-174-1">Ruby i Ruby on Rails</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-118-1">Satira</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-116-1">Saveti</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-25-1">Sertifikati</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-61-1">Slikarstvo</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-39-1">Socijalna mreža - Facebook</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-63-1">Sociologija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-92-1">Sport</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-59-1">Sport i hobi</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-13-1">SQL Server</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-146-1">Statistika</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-57-1">Strip</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-19-1">Tabele</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-127-1">Tableti</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-166-1">Tehnologija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-148-1">Telekomunikacije</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-60-1">Triler</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-51-1">Turizam</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-134-1">Twitter</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-121-1">Udžbenici</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-72-1">Umetnost</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-10-1">Unix, Linux</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-129-1">Urbanizam</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-144-1">UX DIZAJN</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-16-1">Visual Basic .NET, VBA, V. Studio</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-27-1">Web design</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-8-1">Windows</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-43-1">Windows 7</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-131-1">Windows 8</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-133-1">WordPress</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-29-1">Zaštita i sigurnost</a></p>
 </body>
<p class="oblasti">&nbsp;</p>
</div>
<!-- KRAJ levi stubac -->
      
<!-- SREDNJI STUBAC-->      
<div id="srednji_stubac" class="fluid">
<h1>Today on Hackster: 14 new projects for Arduino, Amazon Web Services, Drones, and more</h1>
  <p class="fluid linija_pasus">&nbsp;</p>
<p class="fluid tekst">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Kompjuter biblioteka - Mi imamo knjigu za vas -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5989383486776180"
     data-ad-slot="6551439847"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p>
<p class="fluid linija_pasus">&nbsp;</p>
<ul id="ul_deljenje" class="fluid fluidList">
<li class="fluid li_deljenje zeroMargin_desktop zeroMargin_tablet zeroMargin_mobile"><a href="https://twitter.com/intent/tweet?original_referer=http://saveti.kombib.rs/today-on-hackster-14-new-projects-for-arduino-aws-drones-and-more&text=Today on Hackster: 14 new projects for Arduino, Amazon Web Services, Drones, and more&tw_p=tweetbutton&url=http://saveti.kombib.rs/today-on-hackster-14-new-projects-for-arduino-aws-drones-and-more" target="_blank"><img src="http://www.kombib.rs/slike-resp-dizajn/twitter.gif" alt="Twitter" border="0" title="Twitter"/></a></li> 
<li class="fluid li_deljenje"><a href="https://www.facebook.com/sharer/sharer.php?u=http://saveti.kombib.rs/today-on-hackster-14-new-projects-for-arduino-aws-drones-and-more" target="_blank"><img src="http://www.kombib.rs/slike-resp-dizajn/facebook.gif" alt="Facebook" border="0" title="Facebook"/></a></li>
<li class="fluid li_deljenje"><a href="https://plus.google.com/share?app=110&url=http://saveti.kombib.rs/today-on-hackster-14-new-projects-for-arduino-aws-drones-and-more" target="_blank"><img src="http://www.kombib.rs/slike-resp-dizajn/googleplus.gif" alt="Google plus" border="0" title="Google plus"/></a></li>
<li class="fluid li_deljenje"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://saveti.kombib.rs/today-on-hackster-14-new-projects-for-arduino-aws-drones-and-more" target="_blank"><img src="http://www.kombib.rs/slike-resp-dizajn/linkedin.gif" alt="Linkedin" border="0" title="Linkedin"/></a></li>
<li class="fluid li_deljenje"><a href="http://pinterest.com/pin/create/button/?url=http://saveti.kombib.rs/today-on-hackster-14-new-projects-for-arduino-aws-drones-and-more&media=http://www.kombib.rs//images/Arduino Fortnite Boogie Device.jpg&description=Today on Hackster: 14 new projects for Arduino, Amazon Web Services, Drones, and more" target="_blank"><img src="http://www.kombib.rs/slike-resp-dizajn/pinterest.gif" alt="Pinterest" border="0" title="Pinterest"/></a></li>
<li class="fluid li_deljenje"><a href="mailto:?subject=Today on Hackster: 14 new projects for Arduino, Amazon Web Services, Drones, and more&body=http://saveti.kombib.rs/today-on-hackster-14-new-projects-for-arduino-aws-drones-and-more" target="_blank"><img src="http://www.kombib.rs/slike-resp-dizajn/email.gif" alt="Email" border="0" title="Email"/></a></li>
 </ul>
<p class="fluid linija_pasus">&nbsp;</p>
<p class="tekst"><strong>Pregleda (30 dana / ukupno): 121 / 121</strong></p>
<div class="fluid tekst"><h3><a href="http://email.mg.hackster.io/c/eJxNkNGOhCAMRb8G3zQUO4IPPuxk198wCIyyDmAAY_bvl9m4ySR9aM9t7m2qB6QaaWUHRkEAAFLRIkADzQiId-yBjR39An4nSN3SrFJtKZvY2FCtQ9cbrviD9V2vEQWCogqB91IaNs-cVs9hzXlPpP0gbCx1nue7RSFHMpGhEMCxvZVZ2586OV1Hc4a41SnLbIOvmZi7x42045HdpKTbpV08aT-9Oac9hm-jciKs-1ODz8bnItKLOKPt4QowTtrnBVM4ojIF_t9z8dK9Vi_TyUtnqjhswc12Lj9YXhaNCq7Kw3v4L-9qawc" target="_blank">DIY SMD Rework Station</a>&nbsp;by&nbsp;<a href="http://email.mg.hackster.io/c/eJxNj0GOhCAQRU8DS0NBhXYWLKbT4zUMYqmMjRjAeP2hO07SSS0q71feT40GxYiCeyMFtACAolUI0EDTAeIdv0B2WvzA7c5QhLlZrFtzodT4yBcD7aDAIVE7WZDjMLpBg9XKKkTUcuJPs5SyZ6a-mezqnOf5qagkT-kMdqXEVHeU0DsbduvnjanHRme_p_hLrmQm9TuNW6Gt1FBcJNDoj1ABBeufF8zxSI4q_O-6eN1ep5e0PzIlnswaw-CH-t_8UjQuBl7MZ_kffOlgvQ" target="_blank">Alexander</a>&nbsp;and&nbsp;<a href="http://email.mg.hackster.io/c/eJxNj0GOhCAQRU8DS0NB2TALFtOZ8RoGEZXpRgxgvH5jx0k6qUXl_cr7qVEjG5FRrzkDBQDIlECABpoOEO_4Bby7sV-Qd4IszM1i7CMXlxof6aKhRRyQT62ZhAIhOCguFU6GD1JZifSpl1K2TMQ34V2d4zg-FZXs2SWOSoFE0RLR7SX01oTN-Hkl4md1R7-l-OdsyYTf3mlci1tLDdlFghv9HipwwfjnBXPck3UV_vddvG7n6SXtz36a9COGwQ_1x_lUNDYGWvRn-QsJ9192" target="_blank">Manoj B R</a></h3>
<p><img src="https://ci6.googleusercontent.com/proxy/pINzV0f89wg697DlSkJFSZMI5eCf7tRWEI-t4RfE4_K98-2Pbxg_r1kOHSsi3pm_NpSO-v7YG6Lpt88yMswZ7SmFSsG7eb0ougQRtpL8gFEJq3vgPQzNuzXvmSe9LYL0_28m6GbQ_mMM5LzuW1C1opE667GYsJHVW0GVGvZbLvDEGLxJ4MBt=s0-d-e1-ft#https://hackster.imgix.net/uploads/attachments/649680/F8DNGU7JO8XYNUJ.jpg?auto=compress%2Cformat&amp;w=400&amp;h=300&amp;fit=min" alt="" /></p>
<p>DIY Arduino hot air SMD rework station.</p>
<h3><a href="http://email.mg.hackster.io/c/eJxNj0FvhCAQhX8N3jQMULQHDrvpetxDs3cDOCpdAaMY_37ZxiabzOHle5M3b3olaC9o4RSj0ACAoA0XABVULQhxFZ_AWklvUF-JoH6sJm2fW8K1crGYFK-FNNwMxjQ19tzWTA6agxaslh980MWsppSWjfALYW2e4zjeIzJ5TPi4f2eRVrfMWNpgS6_t5AKWDWVaUsLbPfnOar9oNwbCvwIe3bLGH7RpI0z-uTEkDCmbcBKPvdt9Bui1m0-4xX21mOF_iZNn9Vo9Q7ugPRarekZvnMmPj6-IykZfJPV-_Bcb3Gfh" target="_blank">Triple CNC Machine</a>&nbsp;by&nbsp;<a href="http://email.mg.hackster.io/c/eJxNj7FuwyAQhp8GRsQBxs7A0Kj12KHKbgG-2jTBWAbLr19SuVKkG07ff_p-3WgUHxWnwQgOHQAo3kkFwID1oNRVXUD0mn9AeyWKx4nN1t9zwY2FRGcjkbftRSN6j6PunNRNI7XT3ItvtK6hDzOXsmYi34jo6xzH8aqo5Dbj7fOLyH4vcfA2rjZMC5HvCx7DuqUf9CUTof_StBRcSg3hJBHHsMcKMNrwOGFO--axwv-ik9fteXpKhz3jRjdzT9EFV5-bngrmU6TFvJb_AgYRXxs" target="_blank">TheTNR</a></h3>
<p><img src="https://ci5.googleusercontent.com/proxy/ryhqj7FCk5YLEJOcoMp7VcP4xzWII8jKpQDAGpP-QurPQ-DGIvr74yTiLGTidWTK_u0f67BLQatpcr9iWOwbFUhgkLzENCeAIqJ9aVmMvPjiAb2VyP4PktxUHwfQ8vAFOEvuddZ4a2UXzKBjk_kBCoe179uTu-X0OQlJswDO_pCDKEyuUrxqXw=s0-d-e1-ft#https://hackster.imgix.net/uploads/attachments/647646/blob_9bI7EGgkXL.blob?auto=compress%2Cformat&amp;w=400&amp;h=300&amp;fit=min" alt="" /></p>
<p>We will try to make a simple CNC machine with you</p>
<h3><a href="http://email.mg.hackster.io/c/eJxNkM1uhSAQhZ8GdxoQRLpg0ZvW1zD8jEoVMIjx9YuNTW4yi5nvTM6ZjJUMW4YrJ1tMBCGEYUEZIQ1pBsLYi32QduD4m_QvxLCfm0WZ9ciQGherReqptYJzKzRmFnqm7ESo7vqJd2A6KqpNLjnvB6KfqB1KXdf1bnETta2Q5uQ8HF2Z92hWyBrUvEFtUwxQ7yrlmtRWYMEFosOZ_WiU35WbA6JfAa5xT_EHTD5Qy__UGDKEXMT2IR6sO30B4JXbHnjEMxko8P-kh5fuXn1Mx6A8VEmu0Wunyxvm26Ix0VdZvof_AsJHbdg" target="_blank">PocketBeagle Drone - Part 1</a>&nbsp;by&nbsp;<a href="http://email.mg.hackster.io/c/eJxNj81uhSAQRp8GloZBLl4XLHrT-hqGn6lSRQxgfP1iY5ObzGJyvsn5Mk4J5gSjXnEGTwAQ7NkKgAaaAYR4iR74INkXdC8iWJiaWdslF0yNj3RWDqSzUvcdPrQAZmSvvw2C6YzRhhtDVzWXsmfSfhA-1DnP811xEb0umKbkA-YHaYejhNHqsGs_baT93PAc9xR_0JZMuPxL41ZwKzXkNwno_BEqwKD9esMcj2Sxwv--m9ftOr2l45Ex0aSWGIw39cfpUjQ2BlrUe_kvnCli7g" target="_blank">walkergrimes5</a></h3>
<p><img src="https://ci4.googleusercontent.com/proxy/WTmh8qM-N1ELct_jF5vMPNlv0zhY45cmvpOEP3sqbjKibHduAboY2_MhfMvsDQk2qzys15ujSfg6SvUbMnpXhPxl4ljwbY5J9OPqESnzRdCvdDDQoABI557G3qsvkoryaA8QGhay2x-OP-N6ptWjpiBDDF1Y6LuJR4hSFFXGvYWm4XJqrfz5204mLg=s0-d-e1-ft#https://hackster.imgix.net/uploads/attachments/651924/img_1891_bcdTMMqN5w.JPG?auto=compress%2Cformat&amp;w=400&amp;h=300&amp;fit=min" alt="" /></p>
<p>The beginnings of a 210mm quadcopter powered by the Octavo Systems PocketBeagle development board.</p>
<h1><span>Arduino i JavaScript za povezivanje na veb</span></h1>
<p><img src="http://www.kombib.rs/images/arduino_i_javascript_za_povezivanje_na_veb_EKNJIGA.jpg" alt="" /></p>
<p><span><a href="http://knjige.kombib.rs/arduino-i-javascript-za-povezivanje-na-veb">VI&Scaron;E O KNJIZI I KORPA ZA NARUČIVANJE</a></span></p>
<h3><a href="http://email.mg.hackster.io/c/eJxNkEFuhDAMRU8TdqA48QCzYNFRyzVQSAykQxIUglBv30xFpZG8sN-3_rdsOuQGeWE7waEFAOStRIAKqh4QH3gH0df8C5oHQ-7malH6uSeKlQ3F0umpEQja1G3dTEboBiUR1iOgGemefdduSWnbmfxgos91nue7RSZWk46k3Egq5lGU26p-KJaZ6WSDL2flqLyJ6S5vTPZHcoNWblN29kx-ejqHLYZv0mlnov5Tg0_kUxblRRwZe7gMyCm7XnAPR9SU4f85F8_da_UyHXxOL2L3DG60Y37B_LKodHBF6t7DfwGifGv5" target="_blank">2-Player Reaction Game</a>&nbsp;by&nbsp;<a href="http://email.mg.hackster.io/c/eJxNj0GOwyAMRU8DS4SBpnTBYqpOrhEBcROmJURAlOsPrVKpkhfW-9b78mgUHxWnwQgOGgAU11IBMGA9KHVVFxB9x3_hfCWKx4nN1j9KxcxCorM5o3AXrcHfrQLL8SRB-xPC6Dp_l07Rp5lrXQuRP0T0bfZ9_1Y0Ejz6jDY6tJnIfqtx8DauNkwLkbcF92HN6Q99LUR07zQtFZfaQnmQiGPYYgMYbXgesKQte2zwU3fwtr1OD-mwFcw0m0eKLrj24vRSMJ8irea7_B-Xo2HN" target="_blank">icecreambear</a></h3>
<p><img src="https://ci5.googleusercontent.com/proxy/9zQ3Na1YvRpiIQu-lByxzsfjFZLY43LNluAVsqrdLv0Q2SRF00sVIhXF3Rv-D4zGdmWkA3-xg4J0XnncqHPiu_bJ-lNdTt-_yzL46VbdBDazDg0IEJNWwtw2DunNE9RGJBn_OL2uZnidNB-dEnXaF_Mxdc9ZK0Tm87L79wVPzbQsaOq1zrNwiw=s0-d-e1-ft#https://hackster.imgix.net/uploads/attachments/650000/blob_upzfF7T3Sl.blob?auto=compress%2Cformat&amp;w=400&amp;h=300&amp;fit=min" alt="" /></p>
<p>This exactly what it sounds like: a little game for two players. the person who clicks the fastest when wins!</p>
<h3><a href="http://email.mg.hackster.io/c/eJxNj8GOhCAQRL9GbxoaWAYPHGay628YBlEZp4Egxt9f3LjJJH3ovKquSo-Kk5GT2ilKQAIAJ5JxgBbaHjh_8A5oL8gP3B4VJzi3izbrlm1qXagXBUA6CafpS9JJEC0k6yY5CSlvlBJRv9WSc9wqdq9oX-Y4js-IQl4uuZj0vp2qXm2DttljIzpqjKlYv2ccjMao3ewr9u3tMcQUXtbkciH-1OCz9bmI_CJoR7djARa1e19wC3sytsD__ouX7bReoYPXaOuk1oBP9yw_z2dEawLWWX2W_wIbW2U8" target="_blank">Wake Me Up!</a>&nbsp;by&nbsp;<a href="http://email.mg.hackster.io/c/eJxNj81qwzAQhJ9GOopdWVHTgw4NrV_D6M-2ksgy-sGvX6W4ENjD8s0wwzglwAmgQXHAKyIKuA4CkSEbUYib-EQ-SvjBjxsREBe2avso1WcWEl2VRiO9NAZmC8JcZsTLzGFADk46kJY-1VrrXsjwRfjY7ziO94hO7iGHPevWPWOrcbI67josGxm-N39Me053b2shXP6paat-q10UJ4nehRY78FGH5wlLatn6Dv-7Tt6_l_UMnVrxmWb1SNEE0_ctrwhmU6RVvZf_Ak56YIc" target="_blank">Jiř&iacute; Praus</a></h3>
<p><img src="https://ci4.googleusercontent.com/proxy/8WeeYIC-HRja5gY10Hm1SDI626QgLFCE3HRQ2FyCOrNc0ub1kYXDuoOcoM58IUg_oI3qwO1opvlZtz-8i07fZPQVxZPD_UrgL9SSS0cbBy0_d1uGNFvyihcqpttaBKVZYl7MewmHf4WBWs8zk7ctIfFq1HfPGg6LupFp35VcP4GHJfdXNt8ccS9tJfHDWN8islA=s0-d-e1-ft#https://hackster.imgix.net/uploads/attachments/646412/smartbulb-square_qOXkcX2uEx.gif?auto=compress&amp;gifq=35&amp;w=400&amp;h=300&amp;fit=min" alt="" /></p>
<p>Can light wake you up in the morning?</p>
<h3><a href="http://email.mg.hackster.io/c/eJxNj82OgzAMhJ8m3IriECg55NBql9dA-TGQLSYIgnj9TVesVMmH0Tejse215F7yImjBoQUAydtKApRQdiDlUyoQXcO_4f5kktNYTsa99oRbGWIxaaE4ukrWVg3KNgaVk0MzCCUz9nfbFrOeUlp3Vj2Y6PKc5_lZkQnRMc8BeJar2YybjoS3fUX0kTCnbtbUytes6o5EvTO0mjAurPpa8OzXLf6gSzsTzZ8bl4RLymZ9EUIfDsoAyYT5gns8NocZ_l9y8aze0au0XwxhselXJBts_n58V5QuUpH05_JfHIRrAw" target="_blank">Parachute Speedometer</a>&nbsp;by&nbsp;<a href="http://email.mg.hackster.io/c/eJxNj8uOhCAQRb8GloYC7NYFi-n0-BumQFSmRQyP-PtDT5ykk1pUzq2cm5qUZJNk1CnOoAMAyTohARpoBpDyIXvgw419w_1BJPNLs6J5pWxj4wJdVdv2s9YSRYcCJ4Sez-xuZis0ItgO6abWnI9ExBfhQ53zPD8VlXhfts0BI2Io2Y8G_YFu2Yl47vYcjxh-rMmJ8NtfGvZs91zD9iLeTq74CqxHt10whRKNrfC_6uJ1e59e0rEkG2lUr-C10_W95a1oTPA0q8_yX0HfYHU" target="_blank">Matthew Mullins</a></h3>
<p><img src="https://ci4.googleusercontent.com/proxy/mq_ODmo0fwhPwEPY01F4jQk38SuFHBmZM22a2kRP3PHBPKJu8QpyZe-kKY9Y0DeZSjXvIiUAUnYvLYGd7Vc91QIq7NFed2PaekOTIa6wefATCyOpCmpnKGKm2JW_9DMGBdXSlfEW2WO8RVGlFzvkw1pZucQZKJmYGCbaLXl9yibhJk4zv9m-XGB8s8tNwLciEdreGg=s0-d-e1-ft#https://hackster.imgix.net/uploads/attachments/651878/plane_groundview_6GiRkKRzpj.jpg?auto=compress%2Cformat&amp;w=400&amp;h=300&amp;fit=min" alt="" /></p>
<p>Parachute velocity is a metric that hasn't been properly measured in the skydiving community. The Parachute Speedometer does just that.</p>
<h3><a href="http://email.mg.hackster.io/c/eJxNj01uhDAMhU8TdkX5MQEWWXTUsu0RUEg8kJlJgkgQ12-oqDSSLVnfs96zrQJqgVZOcco6xhjQTgBjNasHBnCDnvFB0m_W3ghQP9eLNs-UcatdrBaldcMbTm2L7cSkFH1_n4RGK3jTWAlYvdSS85qI-CR8KHUcx7tFIT_BObPoMLo0WrSFmGUPZ3u97R9w70wHRAx79qPRftVuDkR8BTzGdYsPNDkRLv_UGDKGXER5EY_W7b4A9Nq9Lpjivhks8P-Oi5fpXL1Mx6A9Vpt6Rj-5qfw-nxa1ib7K6j38F_PnafE" target="_blank">Chunchunmaru</a>&nbsp;by&nbsp;<a href="http://email.mg.hackster.io/c/eJxNj81uwyAQhJ8Gjoi_Unzg0Kj1tY-ACGxsmgAWYPn1SypXirSH1Tc7M9pgJA2S4mg4ZZoxJqkWkjHCyMykvMiJ8VnRL_Z-QZKmhazO31uHSmLBq3EqhAkmDVpzFRwffnW7CfcWIHgJAj_M2vvWkPhAfB5zHMdrxCDfOUa_umxjs8OFxLz3ZL1Lm4tLRuIzw2G3Wn7A94a4-lNL7pD7ENVJEoS4pwEgufg4YSt79TDgf-PJx_Y8PUPt3qDiau4lXeN1fLk8I4gvCXfzWv4L_p9jMA" target="_blank">Arnov Sharma</a></h3>
<p><img src="https://ci6.googleusercontent.com/proxy/RTc-d8lC5H5yl7YUz16S1Ld5LU1jk78go8KkLycc7c0qwq58407oX2WGeOxxjB3fzf8PqHW_1jUD9dVMs11IiZ7zN3F6IMgju3meJTP3cBOpPOSaOc-gGxrM2zRWKdpdcRX4bnegjn_gzsc18HbvUakd2h0Y8wVKeKiar3eXRZZvSEAlrFC8Ew=s0-d-e1-ft#https://hackster.imgix.net/uploads/attachments/649620/blob_fpeoPEcM5h.blob?auto=compress%2Cformat&amp;w=400&amp;h=300&amp;fit=min" alt="" /></p>
<p>Chunchunmaru is an Arduino UNO based robot which can carry heavy LOAD (100kg-200kg) from one location to another.</p>
<h3><a href="http://email.mg.hackster.io/c/eJxNkE2OgzAMhU8TdqAYwt8ii6mmXAOFxECmTYKCKdefdMRIlbywv2e9Z9lIwY3gmZUlhw4ABO8qAVBAMYAQN9FDOTT8Du2NCe6WYlX6sRPGwoZslaLVupm6ua0Nx7qbmx6gr2eYVdlMScieciXadlZ9sXJIdZ7np0UiFYiISlOIaVDRHNaHfA6RvCXMpxAWi7nBl9WYA9a1BlYNB7lRK7cpu3hWfXs8xy2GH9S0s7L5U4Mn9JTE9iIOjT1cAuiUfV5wD0fUmOD_URdP3Xv1Mh29cphF-QhuslN6xPK2KHRwGcnP8F81Ym5J" target="_blank">Arduino Fortnite Boogie&nbsp;Device</a>&nbsp;by&nbsp;<a href="http://email.mg.hackster.io/c/eJxNj0GOhCAQRU8DS0NBibpgMZ0er2EQq5XpRgxivP7QEyfppBaV9yvvpyaDYkLBvZECWgBA0SoEqKDqAfGGHchei29obgxFmKvFuueeKVU-8sUgotLU1A9sJ9ta_dB1ZxulEZuxk1Tzl1ly3namvpjsy5zn-akoRAEmsi7HxFR_5DA4Gzbr55Wp-0rnsKX4Qy7vTOq_NK6Z1lzC5iKBJn-EAihY_7rgHo_kqMD_souX7X16SYdjp8STecYw-rE8OL8VlYuBZ_NZ_gvMUl-3" target="_blank">Michael Darby - 314Reactor</a></h3>
<p><img src="https://ci3.googleusercontent.com/proxy/6E2WfWNJD54lxzBcIb-v2fUlxGd3Cjq_4lBz0CqgTEQWuPQQ6Q5u7XrQCJYcdJHlSCuXdl7T5CUokMxDfK1jEisI3HPi_F_5Ic_UTfiHyz_PlN1BLWvr6QQH83UGw7zk8HosOd0bF-MgG5NabvLtr7EOHEBCMYkG1af754_9NWleSRyRj9QKrQM8gA4mgq2pY9qQ3ANZJUu38bsV=s0-d-e1-ft#https://hackster.imgix.net/uploads/attachments/649111/real_lifefortnite_boogie_l2lvNXMzrh.png?auto=compress%2Cformat&amp;w=400&amp;h=300&amp;fit=min" alt="" /></p>
<p>My attempt at bringing a bit of Fortnite to life!</p>
<p>&nbsp;</p>
<p>&nbsp;</p></div> <p class="fluid linija_pasus">&nbsp;</p>
<p class="tekst"><strong>Budite prvi koji će ostaviti komentar.</strong></p>
<h2><a href="http://saveti.kombib.rs/ostavite-komentar.php?sid=8912">Ostavite komentar <img src="http://www.kombib.rs/slike-resp-dizajn/t-naran-veliki.gif" alt="Ostavite komentar" title="Ostavite komentar" width="6" height="10" hspace="3" /></a></h2>
<p class="linija_pasus">&nbsp;</p>
<p class="tekst">&nbsp;</p>
</div>
<!-- KRAJ srednji stubac -->      

<!-- DESNI STUBAC-->      
<div id="desni_stubac" class="fluid">
<p class="najtrazeniji_termin"><a href="http://www.kombib.rs/pretraga.php"><img src="http://www.kombib.rs/slike-resp-dizajn/pretraga-dugme.gif" alt="Pretraživanje" border="0" /></a></p>
<p class="oblasti">&nbsp;</p>
        <!--<p class="oblasti_desni_stubac">Knjige: 5780</p>
        <p class="oblasti_desni_stubac">Saveti i vesti: 13051</p>
        <p class="oblasti_desni_stubac">Ukupno pretraga: 151994</p> 
        <p class="oblasti">&nbsp;</p>-->
          <p class="oblasti_desni_stubac"><a href="http://knjige.kombib.rs/">Knjige</a></p>
                <p class="oblasti_desni_stubac"><a href="http://vesti.kombib.rs/">Vesti</a></p>
                <p class="oblasti_desni_stubac"><a href="http://saveti.kombib.rs/">Saveti, uputstva, trikovi</a></p>
                      <p class="oblasti_desni_stubac"><a href="http://knjige.kombib.rs/ecdl_info.php">ECDL, obuka na Internetu</a></p>
<p class="oblasti_desni_stubac"><a href="http://www.kombib.rs/recnik.php">Rečnik</a></p>
         <p class="oblasti_desni_stubac"><a href="http://www.kombib.rs/kblista.php">Prijavite se na KB listu</a></p>
<p class="oblasti_desni_stubac"><a href="http://www.kombib.rs/vesti.xml" title="Prijavite se za RSS vesti">Prijavite se za RSS vesti</a></p>
<p class="oblasti_desni_stubac"><a href="http://www.kombib.rs/kontakt.php">Kontakt</a></p>
<p class="oblasti_desni_stubac"><a href="http://www.kombib.rs/predstavnistva.php">Predstavništva</a></p>
<p class="oblasti_desni_stubac"><a href="http://www.kombib.rs/strip-875">Karikatura dana</a></p>
<p class="oblasti">&nbsp;</p>
<p class="oblasti">&nbsp;</p>
<div class="oblasti_desni_stubac">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Kompjuter biblioteka - Mi imamo knjigu za vas -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5989383486776180"
     data-ad-slot="6551439847"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<!-- KRAJ desni stubac -->   

</div>
<!-- KRAJ sadržaj strane -->

</div>
<!-- KRAJ gridContainer clearfix -->

<body>
<footer id="footer" class="fluid">
<div align="center" class="noge_mob_tab"><a href="http://www.kombib.rs/pretraga.php"><img src="http://www.kombib.rs/slike-resp-dizajn/lupa.gif" alt="Pretraživanje" border="0" /></a><a href="http://www.kombib.rs/korpa.php"><img src="http://www.kombib.rs/slike-resp-dizajn/korpa.png" alt="Vaša korpa" border="0"/></a> <a href="http://www.kombib.rs/sve-veze.html"><img src="http://www.kombib.rs/slike-resp-dizajn/meni.gif"  alt="Sve veze" border="0"/></a></div>
<div id="noge_racunar" class="fluid">
  <p class="noge_tekst"><a href="http://www.kombib.rs/">KomBib</a> | <a href="http://knjige.kombib.rs/">Knjige</a> | <a href="http://saveti.kombib.rs/">Saveti</a> | <a href="http://vesti.kombib.rs/">Vesti</a> |  <a href="http://www.kombib.rs/kblista.php">Prijavite se na KB listu</a> | <a href="https://twitter.com/kombib" class="twitter-follow-button" data-show-count="false" data-size="large" data-dnt="true">Follow @kombib</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> | <a href="http://www.kombib.rs/vesti.xml">RSS <img src="http://www.kombib.rs/slike-resp-dizajn/rss.png" alt="RSS vesti" hspace="3" vspace="0" border="0" /></a><br />
Sva prava pridržana © 2015, Kompjuter biblioteka, Beograd, Obalskih radnika 4a<br />
Telefon: +381 11/252-0-272</p>
</div>
</footer></body>
</html>