<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7]> <html class="ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 oldie"> <![endif]-->
<!--[if gt IE 8]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" class="">
<!--<![endif]-->
<head>
<meta name="verify-v1" content="AFh/5pbrODFth1U5dKZF+YIXLki6hVnFrEAy5yQySxY=">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<title>Savet | Digital photography school 473 | Kompjuter biblioteka</title>
<meta name="description" content="" />
<meta name="keywords" content="savet, kompjuter, biblioteka" />
<link href="boilerplate.css" rel="stylesheet" type="text/css" />
<link href="kombib-stilovi.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" type="image/x-icon" href="http://www.kombib.rs/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="Vesti Kompjuter biblioteke" href="http://www.kombib.rs/saveti.xml">
<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script async src="respond.min.js"></script>
<script type="text/javascript">
  window.___gcfg = {lang: 'sr'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<script async type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script async type="text/javascript">
var pageTracker = _gat._getTracker("UA-1748761-2");
pageTracker._initData();
pageTracker._trackPageview();
</script>  </head>
<body>
<div class="gridContainer clearfix">
<body>
<header id="header" class="fluid"><div id="logo" class="fluid"><a href="http://www.kombib.rs"><img src="http://www.kombib.rs/slike-resp-dizajn/logotip.png"  alt="Kompjuter biblioteka" border="0" title="Kompjuter biblioteka"/></a></div>
  <div id="veze_tab" class="fluid"><a href="http://www.kombib.rs/sve-veze.html"><img src="http://www.kombib.rs/slike-resp-dizajn/meni.gif" alt="Sve veze" border="0" /></a> <a href="http://www.kombib.rs/korpa.php"><img src="http://www.kombib.rs/slike-resp-dizajn/korpa.png" alt="Korpa" border="0" /></a></a><a href="http://www.kombib.rs/pretraga.php"><img src="http://www.kombib.rs/slike-resp-dizajn/lupa.gif" alt="Pretraživanje" border="0"></a></div>
  <div align="center" class="veze_mob"><a href="http://www.kombib.rs/pretraga.php"><img src="http://www.kombib.rs/slike-resp-dizajn/lupa.gif" alt="Pretraživanje" border="0"></a><a href="http://www.kombib.rs/korpa.php"><img src="http://www.kombib.rs/slike-resp-dizajn/korpa.png" alt="Korpa" title="Korpa" border="0" /></a> <a href="http://www.kombib.rs/sve-veze.html"><img src="http://www.kombib.rs/slike-resp-dizajn/meni.gif" alt="Sve veze" border="0" /></a></div>
  <div id="veze_desno" class="fluid"><p class="veze_korpa"><a href="http://www.kombib.rs/korpa.php">Pogledajte korpu</a> | <a href="http://www.kombib.rs/korpa.php">Knjiga u korpi: 0</a> | <a href="http://www.kombib.rs/korpa.php">Pošaljite narudžbinu</a></p>
</div><div id="veze_ispod_logotipa" class="fluid"><ul id="ul_gornje_veze" class="fluid fluidList">
<li class="fluid li_gornje_veze"><a href="http://www.kombib.rs">Početna</a></li>
<li class="fluid li_gornje_veze"><a href="http://knjige.kombib.rs/20_najnovijih_knjiga.html">Najnovije</a></li>
<li class="fluid li_gornje_veze"><a href="http://knjige.kombib.rs/najtrazenije_knjige.html">Najtraženije</a></li>
<li class="fluid li_gornje_veze"><a href="http://knjige.kombib.rs/kompleti_knjiga.html">Kompleti</a></li>
<li class="fluid li_gornje_veze"><a href="http://knjige.kombib.rs/popust-1">Ekstra popust</a></li>
<li class="fluid li_gornje_veze"><a href="http://knjige.kombib.rs/knjige-u-elektronskoj-formi-1">E-izdanja</a></li>
<li class="fluid li_gornje_veze"><a href="http://knjige.kombib.rs/cenovnik.php">Cenovnik</a></li>
<li class="fluid li_gornje_veze"><a href="http://knjige.kombib.rs/knjige_u_pripremi.html">U pripremi</a></li> 
</ul>
</div></header>
<!-- SREDINA - SADRŽAJ STRANE -->
<div id="sredina" class="fluid">

<!-- LEVI STUBAC-->
<div id="levi_stubac" class="fluid">
 <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-14-1">Access</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-103-1">Alternativna učenja</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-126-1">Android</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-28-1">Animacija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-105-1">Antropologija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-37-1">Apple - MAC OS X</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-78-1">Arheologija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-79-1">Arhitektura</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-158-1">Astrologija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-67-1">Astronomija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-41-1">Audio kursevi + knjige</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-26-1">Audio, Multimedia, Video</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-74-1">Autobiografija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-22-1">AutoCad, ArchiCAD, SolidWorks, Catia, Pro/Engineer</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-154-1">Automobili</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-100-1">Bajke</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-2-1">Baze podataka</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-98-1">Biografija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-167-1">Biološke nauke</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-142-1">Botanika</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-15-1">C++ Visual C++ C#</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-170-1">Cloud</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-135-1">CSS</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-65-1">Dečije knjige</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-17-1">Delphi</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-31-1">Digitalna fotografija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-113-1">Dizajn</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-171-1">Django</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-145-1">Domaće pripovetke</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-62-1">Domaći roman</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-71-1">Drama</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-132-1">E-knjiga</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-168-1">E-komerc</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-36-1">ECDL </a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-40-1">Ekologija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-80-1">Ekonomija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-107-1">Elektrotehnika</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-81-1">Enciklopedija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-73-1">Esejistika</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-120-1">Etika</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-49-1">Fantastika</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-50-1">Film</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-82-1">Filologija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-84-1">Filozofija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-109-1">Fizika</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-85-1">Fotografija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-66-1">Geografija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-140-1">Geologija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-138-1">GOOGLE</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-21-1">Grafika, Dizajn, Štampa</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-53-1">Građevinarstvo</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-9-1">Hardver</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-108-1">Hemija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-110-1">Hidrotehnika</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-93-1">Hobi</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-69-1">Horor</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-147-1">Humor</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-6-1">Internet</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-160-1">Intervju</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-45-1">Istorija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-101-1">Istorija i teorija književnosti</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-173-1">Istorija umetnosti</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-68-1">Istorijski roman</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-18-1">Java, JavaScript, JScript, Perl</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-139-1">Joomla</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-136-1">jQuery</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-7-1">Knjiga posle posla - Beletristika i ostala izdanja</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-122-1">Knjižare i naše knjige</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-99-1">Književna kritika</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-46-1">Kuvari, hrana i piće</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-111-1">Leksikografija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-83-1">Lingvistika</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-70-1">Ljubavni roman</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-137-1">logo</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-159-1">Magija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-102-1">Marketing</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-169-1">Mašinsko učenje</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-106-1">Mašinstvo</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-48-1">Matematika</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-86-1">Medicina</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-97-1">Memoari</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-104-1">Menadžment</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-33-1">Modeliranje podataka</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-125-1">Monografija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-11-1">Mreže</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-23-1">MS Office</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-55-1">Muzika</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-47-1">Nagrađivanje knjige</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-96-1">Naučna fantastika</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-20-1">Obrada teksta</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-130-1">OFFICE 2013</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-38-1">OpenOffice.org</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-4-1">Operativni sistemi</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-12-1">Oracle</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-149-1">Organizacione nauke</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-117-1">Pedagogija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-155-1">PHP I MYSQL</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-56-1">Pisci u medijima</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-157-1">Ples</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-76-1">Poezija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-52-1">Politika</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-152-1">Poljoprivreda</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-151-1">Popularna medicina</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-114-1">Popularna nauka</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-64-1">Popularna psihologija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-34-1">Posao</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-58-1">Pozorište</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-156-1">Pravo</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-87-1">Pravoslavlje</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-141-1">Primenjene nauke</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-77-1">Pripovetke</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-88-1">Prirodne nauke</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-112-1">Priručnik</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-32-1">Programiranje</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-89-1">Psihologija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-153-1">Publicistika</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-90-1">Putopis</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-165-1">Python programiranje</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-161-1">Raspberry PI</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-24-1">Rečnici</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-91-1">Religija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-172-1">Robotika</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-75-1">Roman</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-118-1">Satira</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-116-1">Saveti</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-25-1">Sertifikati</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-61-1">Slikarstvo</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-39-1">Socijalna mreža - Facebook</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-63-1">Sociologija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-92-1">Sport</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-59-1">Sport i hobi</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-13-1">SQL Server</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-146-1">Statistika</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-57-1">Strip</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-19-1">Tabele</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-127-1">Tableti</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-166-1">Tehnologija</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-148-1">Telekomunikacije</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-60-1">Triler</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-51-1">Turizam</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-134-1">Twitter</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-121-1">Udžbenici</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-72-1">Umetnost</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-10-1">Unix, Linux</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-129-1">Urbanizam</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-144-1">UX DIZAJN</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-16-1">Visual Basic .NET, VBA, V. Studio</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-27-1">Web design</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-8-1">Windows</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-43-1">Windows 7</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-131-1">Windows 8</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-133-1">WordPress</a></p>
  <p class="oblasti"><a href="http://saveti.kombib.rs/oblasti-saveti-29-1">Zaštita i sigurnost</a></p>
 </body>
<p class="oblasti">&nbsp;</p>
</div>
<!-- KRAJ levi stubac -->
      
<!-- SREDNJI STUBAC-->      
<div id="srednji_stubac" class="fluid">
<h1>Digital photography school 473</h1>
  <p class="fluid linija_pasus">&nbsp;</p>
<p class="fluid tekst">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Kompjuter biblioteka - Mi imamo knjigu za vas -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5989383486776180"
     data-ad-slot="6551439847"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p>
<p class="fluid linija_pasus">&nbsp;</p>
<ul id="ul_deljenje" class="fluid fluidList">
<li class="fluid li_deljenje zeroMargin_desktop zeroMargin_tablet zeroMargin_mobile"><a href="https://twitter.com/intent/tweet?original_referer=http://saveti.kombib.rs/digital-photography-school-473&text=Digital photography school 473&tw_p=tweetbutton&url=http://saveti.kombib.rs/digital-photography-school-473" target="_blank"><img src="http://www.kombib.rs/slike-resp-dizajn/twitter.gif" alt="Twitter" border="0" title="Twitter"/></a></li> 
<li class="fluid li_deljenje"><a href="https://www.facebook.com/sharer/sharer.php?u=http://saveti.kombib.rs/digital-photography-school-473" target="_blank"><img src="http://www.kombib.rs/slike-resp-dizajn/facebook.gif" alt="Facebook" border="0" title="Facebook"/></a></li>
<li class="fluid li_deljenje"><a href="https://plus.google.com/share?url=Digital photography school 473 - http://saveti.kombib.rs/digital-photography-school-473" target="_blank"><img src="http://www.kombib.rs/slike-resp-dizajn/googleplus.gif" alt="Google plus" border="0" title="Google plus"/></a></li>
<li class="fluid li_deljenje"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://saveti.kombib.rs/digital-photography-school-473" target="_blank"><img src="http://www.kombib.rs/slike-resp-dizajn/linkedin.gif" alt="Linkedin" border="0" title="Linkedin"/></a></li>
<li class="fluid li_deljenje"><a href="http://pinterest.com/pin/create/button/?url=http://saveti.kombib.rs/digital-photography-school-473&media=http://www.kombib.rs//images/Avoid These 5 Common Camera Setting Mistakes Made By Beginners.jpg&description=Digital photography school 473" target="_blank"><img src="http://www.kombib.rs/slike-resp-dizajn/pinterest.gif" alt="Pinterest" border="0" title="Pinterest"/></a></li>
<li class="fluid li_deljenje"><a href="mailto:?subject=Digital photography school 473&body=http://saveti.kombib.rs/digital-photography-school-473" target="_blank"><img src="http://www.kombib.rs/slike-resp-dizajn/email.gif" alt="Email" border="0" title="Email"/></a></li>
 </ul>
<p class="fluid linija_pasus">&nbsp;</p>
<p class="tekst"><strong>Pregleda (30 dana / ukupno): 155 / 155</strong></p>
<div class="fluid tekst"><h1>Photography Tips</h1>
<p><img src="https://ci6.googleusercontent.com/proxy/duBQo54J7VKusbaJvqDVqv0sIHTmHmRXNmcKAnjrjHU0vQSEq5cHNbCn5NtJzuKCvzcy1lJhznkZ2FAdhp3VxOdugbexWPH7zRVonm6775_y161APwgAwY-S-kqs0UbfqDu1yKnV=s0-d-e1-ft#https://digital-photography-school.com/wp-content/uploads/email/white-bullet.png" alt="" width="12" height="11" />&nbsp;<a title="Avoid These 5 Common Camera Setting Mistakes Made By Beginners" href="http://clicks.aweber.com/y/ct/?l=Mglnp&amp;m=JSUsoPN9YbkfGf&amp;b=7qc_GyzTYz2FLUKMAiwcCg" target="_blank">Avoid These 5 Common Camera Setting Mistakes Made By Beginners</a></p>
<p><img src="http://www.kombib.rs/images/Avoid These 5 Common Camera Setting Mistakes Made By Beginners.jpg" alt="Avoid These 5 Common Camera Setting Mistakes Made By Beginners" /></p>
<p><img src="https://ci6.googleusercontent.com/proxy/duBQo54J7VKusbaJvqDVqv0sIHTmHmRXNmcKAnjrjHU0vQSEq5cHNbCn5NtJzuKCvzcy1lJhznkZ2FAdhp3VxOdugbexWPH7zRVonm6775_y161APwgAwY-S-kqs0UbfqDu1yKnV=s0-d-e1-ft#https://digital-photography-school.com/wp-content/uploads/email/white-bullet.png" alt="" width="12" height="11" />&nbsp;<a title="25 Things I Learned as a Photography Newbie" href="http://clicks.aweber.com/y/ct/?l=Mglnp&amp;m=JSUsoPN9YbkfGf&amp;b=JcZ_XW7epRw4URpxTGV4tw" target="_blank">25 Things I Learned as a Photography Newbie</a></p>
<p><img src="http://www.kombib.rs/images/25-photography-things-i-learned-8.jpg" alt="25-photography-things-i-learned-8" /></p>
<p><img src="https://ci6.googleusercontent.com/proxy/duBQo54J7VKusbaJvqDVqv0sIHTmHmRXNmcKAnjrjHU0vQSEq5cHNbCn5NtJzuKCvzcy1lJhznkZ2FAdhp3VxOdugbexWPH7zRVonm6775_y161APwgAwY-S-kqs0UbfqDu1yKnV=s0-d-e1-ft#https://digital-photography-school.com/wp-content/uploads/email/white-bullet.png" alt="" width="12" height="11" />&nbsp;<a title="The dPS Ultimate Guide to Photography for Beginners" href="http://clicks.aweber.com/y/ct/?l=Mglnp&amp;m=JSUsoPN9YbkfGf&amp;b=8zVKOTNGuc0lMK4Ch3OXCQ" target="_blank">The dPS Ultimate Guide to Photography for Beginners</a></p>
<p><img src="https://ci6.googleusercontent.com/proxy/duBQo54J7VKusbaJvqDVqv0sIHTmHmRXNmcKAnjrjHU0vQSEq5cHNbCn5NtJzuKCvzcy1lJhznkZ2FAdhp3VxOdugbexWPH7zRVonm6775_y161APwgAwY-S-kqs0UbfqDu1yKnV=s0-d-e1-ft#https://digital-photography-school.com/wp-content/uploads/email/white-bullet.png" alt="" width="12" height="11" />&nbsp;<a title="How a Short Versus Long Exposure Will Affect Your Landscape Images" href="http://clicks.aweber.com/y/ct/?l=Mglnp&amp;m=JSUsoPN9YbkfGf&amp;b=kBznMDGzkoT.XjRWqfcJrQ" target="_blank">How a Short Versus Long Exposure Will Affect Your Landscape Images</a></p>
<p><img src="https://ci6.googleusercontent.com/proxy/duBQo54J7VKusbaJvqDVqv0sIHTmHmRXNmcKAnjrjHU0vQSEq5cHNbCn5NtJzuKCvzcy1lJhznkZ2FAdhp3VxOdugbexWPH7zRVonm6775_y161APwgAwY-S-kqs0UbfqDu1yKnV=s0-d-e1-ft#https://digital-photography-school.com/wp-content/uploads/email/white-bullet.png" alt="" width="12" height="11" />&nbsp;<a title="Manual Mode or Exposure Compensation &ndash; Which is Best?" href="http://clicks.aweber.com/y/ct/?l=Mglnp&amp;m=JSUsoPN9YbkfGf&amp;b=GAOK24EmxeQc5Donl0A5qA" target="_blank">Manual Mode or Exposure Compensation &ndash; Which is Best?</a></p>
<p><img src="https://ci6.googleusercontent.com/proxy/duBQo54J7VKusbaJvqDVqv0sIHTmHmRXNmcKAnjrjHU0vQSEq5cHNbCn5NtJzuKCvzcy1lJhznkZ2FAdhp3VxOdugbexWPH7zRVonm6775_y161APwgAwY-S-kqs0UbfqDu1yKnV=s0-d-e1-ft#https://digital-photography-school.com/wp-content/uploads/email/white-bullet.png" alt="" width="12" height="11" />&nbsp;<a title="Top 5 Essential Photography Tips I Can&rsquo;t Live Without" href="http://clicks.aweber.com/y/ct/?l=Mglnp&amp;m=JSUsoPN9YbkfGf&amp;b=q7jrpfnY0sBV91IkKm89fQ" target="_blank">Top 5 Essential Photography Tips I Can&rsquo;t Live Without</a></p>
<p><img src="https://ci6.googleusercontent.com/proxy/duBQo54J7VKusbaJvqDVqv0sIHTmHmRXNmcKAnjrjHU0vQSEq5cHNbCn5NtJzuKCvzcy1lJhznkZ2FAdhp3VxOdugbexWPH7zRVonm6775_y161APwgAwY-S-kqs0UbfqDu1yKnV=s0-d-e1-ft#https://digital-photography-school.com/wp-content/uploads/email/white-bullet.png" alt="" width="12" height="11" />&nbsp;<a title="5 Surprising Habits That Will Make You a Better Photographer" href="http://clicks.aweber.com/y/ct/?l=Mglnp&amp;m=JSUsoPN9YbkfGf&amp;b=4KE5vLgj0EqTVPkhpbIuvg" target="_blank">5 Surprising Habits That Will Make You a Better Photographer</a></p>
<p><img src="https://ci6.googleusercontent.com/proxy/duBQo54J7VKusbaJvqDVqv0sIHTmHmRXNmcKAnjrjHU0vQSEq5cHNbCn5NtJzuKCvzcy1lJhznkZ2FAdhp3VxOdugbexWPH7zRVonm6775_y161APwgAwY-S-kqs0UbfqDu1yKnV=s0-d-e1-ft#https://digital-photography-school.com/wp-content/uploads/email/white-bullet.png" alt="" width="12" height="11" />&nbsp;<a title="How to Use White Balance as a Creative Tool" href="http://clicks.aweber.com/y/ct/?l=Mglnp&amp;m=JSUsoPN9YbkfGf&amp;b=GIVHLa_R1OxuboOTIZm3Sw" target="_blank">How to Use White Balance as a Creative Tool</a></p>
<p><img src="https://ci6.googleusercontent.com/proxy/duBQo54J7VKusbaJvqDVqv0sIHTmHmRXNmcKAnjrjHU0vQSEq5cHNbCn5NtJzuKCvzcy1lJhznkZ2FAdhp3VxOdugbexWPH7zRVonm6775_y161APwgAwY-S-kqs0UbfqDu1yKnV=s0-d-e1-ft#https://digital-photography-school.com/wp-content/uploads/email/white-bullet.png" alt="" width="12" height="11" />&nbsp;<a title="18 Stunning Images of Effective Backlighting" href="http://clicks.aweber.com/y/ct/?l=Mglnp&amp;m=JSUsoPN9YbkfGf&amp;b=hBwbbKakjtBmZOjEXs6JcA" target="_blank">18 Stunning Images of Effective Backlighting</a></p>
<h1>Post-processing</h1>
<p><img src="https://ci6.googleusercontent.com/proxy/duBQo54J7VKusbaJvqDVqv0sIHTmHmRXNmcKAnjrjHU0vQSEq5cHNbCn5NtJzuKCvzcy1lJhznkZ2FAdhp3VxOdugbexWPH7zRVonm6775_y161APwgAwY-S-kqs0UbfqDu1yKnV=s0-d-e1-ft#https://digital-photography-school.com/wp-content/uploads/email/white-bullet.png" alt="" width="12" height="11" />&nbsp;<a title="How to Make Your Own Frames and Borders Using Photoshop" href="http://clicks.aweber.com/y/ct/?l=Mglnp&amp;m=JSUsoPN9YbkfGf&amp;b=6yo1szLeGuix_EtezJjEdg" target="_blank">How to Make Your Own Frames and Borders Using Photoshop</a></p>
<p><img src="https://ci6.googleusercontent.com/proxy/duBQo54J7VKusbaJvqDVqv0sIHTmHmRXNmcKAnjrjHU0vQSEq5cHNbCn5NtJzuKCvzcy1lJhznkZ2FAdhp3VxOdugbexWPH7zRVonm6775_y161APwgAwY-S-kqs0UbfqDu1yKnV=s0-d-e1-ft#https://digital-photography-school.com/wp-content/uploads/email/white-bullet.png" alt="" width="12" height="11" />&nbsp;<a title="How to Remove Objects and Add Punch to Your Images with Photoshop" href="http://clicks.aweber.com/y/ct/?l=Mglnp&amp;m=JSUsoPN9YbkfGf&amp;b=41kxBALWc6N9uDXa8EP_aQ" target="_blank">How to Remove Objects and Add Punch to Your Images with Photoshop</a></p></div> <p class="fluid linija_pasus">&nbsp;</p>
<p class="tekst"><strong>Budite prvi koji će ostaviti komentar.</strong></p>
<h2><a href="http://saveti.kombib.rs/ostavite-komentar.php?sid=8669">Ostavite komentar <img src="http://www.kombib.rs/slike-resp-dizajn/t-naran-veliki.gif" alt="Ostavite komentar" title="Ostavite komentar" width="6" height="10" hspace="3" /></a></h2>
<p class="linija_pasus">&nbsp;</p>
<p class="tekst">&nbsp;</p>
</div>
<!-- KRAJ srednji stubac -->      

<!-- DESNI STUBAC-->      
<div id="desni_stubac" class="fluid">
<p class="najtrazeniji_termin"><a href="http://www.kombib.rs/pretraga.php"><img src="http://www.kombib.rs/slike-resp-dizajn/pretraga-dugme.gif" alt="Pretraživanje" border="0" /></a></p>
<p class="oblasti">&nbsp;</p>
        <!--<p class="oblasti_desni_stubac">Knjige: 5780</p>
        <p class="oblasti_desni_stubac">Saveti i vesti: 13051</p>
        <p class="oblasti_desni_stubac">Ukupno pretraga: 151994</p> 
        <p class="oblasti">&nbsp;</p>-->
          <p class="oblasti_desni_stubac"><a href="http://knjige.kombib.rs/">Knjige</a></p>
                <p class="oblasti_desni_stubac"><a href="http://vesti.kombib.rs/">Vesti</a></p>
                <p class="oblasti_desni_stubac"><a href="http://saveti.kombib.rs/">Saveti, uputstva, trikovi</a></p>
                      <p class="oblasti_desni_stubac"><a href="http://knjige.kombib.rs/ecdl_info.php">ECDL, obuka na Internetu</a></p>
<p class="oblasti_desni_stubac"><a href="http://www.kombib.rs/recnik.php">Rečnik</a></p>
         <p class="oblasti_desni_stubac"><a href="http://www.kombib.rs/kblista.php">Prijavite se na KB listu</a></p>
<p class="oblasti_desni_stubac"><a href="http://www.kombib.rs/vesti.xml" title="Prijavite se za RSS vesti">Prijavite se za RSS vesti</a></p>
<p class="oblasti_desni_stubac"><a href="http://www.kombib.rs/kontakt.php">Kontakt</a></p>
<p class="oblasti_desni_stubac"><a href="http://www.kombib.rs/predstavnistva.php">Predstavništva</a></p>
<p class="oblasti_desni_stubac"><a href="http://www.kombib.rs/strip-875">Karikatura dana</a></p>
<p class="oblasti">&nbsp;</p>
<p class="oblasti">&nbsp;</p>
<div class="oblasti_desni_stubac">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Kompjuter biblioteka - Mi imamo knjigu za vas -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5989383486776180"
     data-ad-slot="6551439847"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<!-- KRAJ desni stubac -->   

</div>
<!-- KRAJ sadržaj strane -->

</div>
<!-- KRAJ gridContainer clearfix -->

<body>
<footer id="footer" class="fluid">
<div align="center" class="noge_mob_tab"><a href="http://www.kombib.rs/pretraga.php"><img src="http://www.kombib.rs/slike-resp-dizajn/lupa.gif" alt="Pretraživanje" border="0" /></a><a href="http://www.kombib.rs/korpa.php"><img src="http://www.kombib.rs/slike-resp-dizajn/korpa.png" alt="Vaša korpa" border="0"/></a> <a href="http://www.kombib.rs/sve-veze.html"><img src="http://www.kombib.rs/slike-resp-dizajn/meni.gif"  alt="Sve veze" border="0"/></a></div>
<div id="noge_racunar" class="fluid">
  <p class="noge_tekst"><a href="http://www.kombib.rs/">KomBib</a> | <a href="http://knjige.kombib.rs/">Knjige</a> | <a href="http://saveti.kombib.rs/">Saveti</a> | <a href="http://vesti.kombib.rs/">Vesti</a> |  <a href="http://www.kombib.rs/kblista.php">Prijavite se na KB listu</a> | <a href="https://twitter.com/kombib" class="twitter-follow-button" data-show-count="false" data-size="large" data-dnt="true">Follow @kombib</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> | <a href="http://www.kombib.rs/vesti.xml">RSS <img src="http://www.kombib.rs/slike-resp-dizajn/rss.png" alt="RSS vesti" hspace="3" vspace="0" border="0" /></a><br />
Sva prava pridržana © 2015, Kompjuter biblioteka, Beograd, Obalskih radnika 15<br />
Telefon: +381 11/252-0-272, Faks: +381 11/354-7-196</p>
</div>
</footer></body>
</html>